Пожалуйста, обновите Google Chrome — произошла ошибка

Пожалуйста, обновите Google Chrome - произошла ошибка

CarPrice

Касперский указал на уязвимость в веб-браузере Google Chrome. Google уже решил эту проблему, но вам необходимо установить новую версию браузера.

Использование уязвимости в веб-браузере Google Chrome может привести к Касперского привести к повреждению данных на зараженном устройстве и выполнению вредоносного кода. Компания Google узнала об уязвимости от анонимного эксперта по безопасности 9 марта, а 12 марта выпустила обновление браузера, устраняющее эту проблему.

Однако, поскольку пользователям может потребоваться несколько дней, чтобы увидеть эти обновления автоматически, мы настоятельно рекомендуем вручную обновить Google Chrome до новой версии 89.0.4389.90. В браузере щелкните меню и выберите «Настройки | О Google Chrome ». Если версия вашего браузера 89.0.4389.90 или более поздняя, ​​исправленная версия у вас уже установлена. Если у вас более старая версия, браузер предложит вам обновить. Затем браузер перезапускается и восстанавливает все открытые вкладки.

Удачи!

М.Видео

#Пожалуйста #обновите #Google #Chrome #произошла #ошибка

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *